Apijs = JavaScript + CSS + SVG

Documentation & démonstration

Toute la documentation :

Traduit en 7 langues : Allemand (DE), Anglais (EN), Espagnol (ES), Français (FR), Italien (IT), Portugais (PT), Russe (RU).

Compatibilité : Firefox 27+, Chrome 29+, Opera 17+, Edge 14+, Safari 9+. L'apijs n'essaye pas de démarrer uniquement lorsque l'id oldBrowser existe dans la page.